Yes, with Coda 2.0.2 PHP-HTML-WP does not work fine. Any solution?